Problemas con Atlas

Page 1 of 1 (7 items)
This post has 6 Replies | 2 Followers

Posts 14
HECTOR PEREZ | Forum Activity | Posted: Sun, Apr 29 2018 7:18 PM

Saludos no sé si sea solo en mi caso, pero estoy teniendo problemas con visualizar el Atlas Focalizado, ya que no me esta funcionando desde ya hace más de 15 días y ya escribi a logos y Faithlife... pero no me han podido resolver el problema... me dijero que descargará el instalador el cual me hiba a solucinar el problema pero tampoco funcionó... alguien me prodria ayudar... gracias...

Posts 94
Jacmer | Forum Activity | Replied: Sun, Apr 29 2018 7:28 PM

Podría ayudarte revisar el foro en inglés ya que se han hecho hitos largos con ese mismo problema. 

Posts 14
HECTOR PEREZ | Forum Activity | Replied: Sun, Apr 29 2018 7:53 PM

Ok revisaré gracias....

Posts 14
HECTOR PEREZ | Forum Activity | Replied: Sun, Apr 29 2018 8:49 PM

En definitiva, por lo visto no hay solución a mi problema... agradeceré si alguno en cuentra otra solución...

Por qué ya probé todo lo que allí se menciona, y es más algunas cosas ya las habia intentado antes, pero no funcina la herramienta Atlas.

gracias.

Posts 6
cristian peña | Forum Activity | Replied: Wed, Jun 20 2018 9:17 PM

Hola.

bendiciones,, ¿encontró alguna solución al problema?

Gracias por su atención. 

Posts 854
Juan Gabriel | Forum Activity | Replied: Fri, Jun 22 2018 11:32 AM

cristian peña:
¿encontró alguna solución al problema?

Saludos hermano bienvenido al foro;

Pregunto... tienes problemas con el Atlas? hubo una corrección del Atlas que ayudado a muchos.

Espero te este funcionando correctamente.   

Posts 14
HECTOR PEREZ | Forum Activity | Replied: Sat, Jun 23 2018 7:57 PM

Saludos Cristian y Gabriel.... Agradezco por preguntar...

Les comparto que hasta antes que me hicieran estas preguntas mi herramienta de Atlas en Logos 7 no funsionaba... pero hoy mi sorpresa es que sí aparece la tan esperada herramienta y cuando la cargo, me cierra el programa... no sé que le pasa a mi logos pero ahora que trato de usar mi biblioteca, no funciona... me parece ironico, porque estado solicitando que revisen el sistema para que funcione la herramienta Atlas, pero ahora que "funciona" no puedo usar mi sistema logos porque me cierra completamente mis biblioteca... les agradezco por si alguno de ustede me puede ayudar... muchas gracias.

Paz y bendiciones,

Page 1 of 1 (7 items) | RSS