Propositionale Gliederung

Page 1 of 1 (8 items)
This post has 7 Replies | 1 Follower

Posts 6
Dennis Neufeld | Forum Activity | Posted: Wed, May 16 2018 8:43 AM

Hallo zusammen, 

ich bin seit ein paar Tagen stolzer Besitzer eines Logos Package Party!!!

Jetzt spiele ich ein bisschen rum und entdecke die vielfältigen Optionen und Möglichkeiten. Ein Ding was bisher nicht wirklich funktioniert ist "Propositionale Gliederung". Jemand ne Ahnung was das Problem sein könnte? Hab die neuste Version auf meinem Mac. 

Liebe Grüße,

Dennis 

Posts 6
Dennis Neufeld | Forum Activity | Replied: Wed, May 16 2018 9:35 AM

Hab jetzt fest gestellt das es nur für OT Bücher funktioniert? 

Posts 451
LogosEmployee
Ben Misja (Faithlife) | Forum Activity | Replied: Wed, May 16 2018 10:03 AM

Könntest du das Problem näher beschreiben? 

Posts 6
Dennis Neufeld | Forum Activity | Replied: Wed, May 16 2018 10:13 AM

Wenn ich die Gliederung aktiviere passiert im NT nichts, der Text bleibt wie er ist. 

Posts 451
LogosEmployee
Ben Misja (Faithlife) | Forum Activity | Replied: Wed, May 16 2018 1:09 PM

Welche Bibel benutzt du? Ich vermute, es geht nur bei erweiterten Interlinearbibeln, das wären momentan 

* Luther 1984

* Schlachter 2000 (NT+Pentateuch)

* Die meisten bekannteren englischen Bibeln

Dazu auch in gängigen Urtextausgaben. 

Posts 6
Dennis Neufeld | Forum Activity | Replied: Wed, May 16 2018 1:54 PM

Ich hab die Interlinear Versionen von Schlachter und Luther. Es geht bei bei beiden im NT nicht, im AT komischerweise schon.

Posts 451
LogosEmployee
Ben Misja (Faithlife) | Forum Activity | Replied: Wed, May 16 2018 2:26 PM

Geht es denn im SBLGNT oder einer englischen Bibel? 

Benutzt du zufällig Duet Display? Wenn ja, könnte da das Problem liegen. 

Wenn nicht, könntest du mir, wenn möglich, Logs erstellen und mir hier als ZIP-Datei anhängen oder an deutsch@faithlife.com schicken? Für Macs haben wir bisher leider nur eine englische Anleitung

Posts 6
Dennis Neufeld | Forum Activity | Replied: Thu, May 17 2018 3:41 AM

In der ESV das gleiche Problem: Es geht nur im AT. 

SBLGNT und NA wird mir die Option komischerweise nicht angezeigt

Nö, nutze so etwas nicht... 

Logs schicke ich dir gleich

Page 1 of 1 (8 items) | RSS