SERIO PROBLEMA con LBLA Mobil

Page 1 of 1 (8 items)
This post has 7 Replies | 0 Followers

Posts 6224
DAL | Forum Activity | Posted: Sat, Nov 10 2018 6:14 PM

Queridos amigos de Faithlife en español.  Quiero reportar que la versión mobil de LBLA (La Biblia de las Americas) se ha trastornado y ya no da los versículos correctos.

Por ejemplo: si elijo Salmo 1:1, me lleva a Salmo 16:9.  Si elijo Eclesiastés 8:11 me lleva a Cantares 5:11.

Lo mismo pasa cuando elijo versículos en el Nuevo Testamento.  Por ejemplo: Si elijo 2 Pedro 3:15 me lleva a Apocalipsis 2:6.  Si elijo Mateo 28:19 me lleva a Marcos 6:30 y asi sucesivamente.

La edición movil se ha trastornado por completo.  Hasta ahora, no me ha dado ningún versículo correcto cuando lo busco en el menu de libro, capítulo y versículo.

Si no me equivoco, creo que después de la última actualización todo se empezo a trastornar.  No se en realidad si algún otro recurso se ha visto afectado, pero LBLA definitivamente ha sido afectada.

Espero puedan solucionar el problema muy pronto, ya que me gusta leer esa Biblia durante mis ratos libres en el trabajo.

¡Bendiciones!

DAL

Posts 14
Anthony | Forum Activity | Replied: Sat, Nov 10 2018 6:24 PM

Buenas noches. Lo he probado y a mi me funciona correctamente.

Saudos. 

Posts 6224
DAL | Forum Activity | Replied: Sat, Nov 10 2018 6:29 PM

Anthony:

Buenas noches. Lo he probado y a mi me funciona correctamente.

Saudos. 

Wow, me pregunto cuál sera el problema con mi aplicación. Quizás tenga que contactarme directamente con apoyo técnico 👍😁👌

Gracias por tu respuesta, lo bueno es que no le está pasando a todos.

DAL

Posts 14
Anthony | Forum Activity | Replied: Sat, Nov 10 2018 8:20 PM

Prueba quitando el recurso y lo que lo vuelves a descargar Sino desistanla la aplicación y vuele a instalarla  

Posts 31
Jimmy Canel | Forum Activity | Replied: Sat, Nov 10 2018 8:50 PM

A mi tampoco me funciona. Sucede lo mismo que mencionó DAL, además cuesta que cargue, aunque lo tengo descargado.

Posts 28
Natanael Goncalves | Forum Activity | Replied: Mon, Nov 12 2018 2:26 AM

Sucede lo mismo a mí

Posts 6224
DAL | Forum Activity | Replied: Mon, Nov 12 2018 2:46 AM

Anthony:

Prueba quitando el recurso y lo que lo vuelves a descargar Sino desistanla la aplicación y vuele a instalarla  

¡Listo! Problema solucionado. Quite LBLA de mi teléfono y la volví a descargar  — eso solucionó el problema.  Gracias por la sugerencia 👍😁👌

DAL

Posts 34
Josué CY | Forum Activity | Replied: Mon, Nov 12 2018 9:22 AM

Yo tuve que desinstalar la aplicación y volverla a instalar. Pero ahora funciona al 100%, gracias FL

Page 1 of 1 (8 items) | RSS