Problemas con multimedia y Editor de Sermones. ¿A alguien más le sucede?

Page 1 of 1 (13 items)
This post has 12 Replies | 1 Follower

Posts 283
Gustavo Bentos | Forum Activity | Posted: Tue, Apr 23 2019 9:11 AM

No aparece la sección  multimedia ni puedo cambiar el diseño de slides en el Editor de Sermones.

Cuando hago lcicl en el verso del dia me parece la venta vacía también

Posts 836
Juan Gabriel | Forum Activity | Replied: Tue, Apr 23 2019 10:36 AM

La Herramienta Multimedia a tenido problemas desde la ultima actualización.

Me sucede igual que a ti en este caso, esperemos a la próxima actualización a que lo corrijan.

Posts 283
Gustavo Bentos | Forum Activity | Replied: Tue, Apr 23 2019 10:41 AM

Gracias Juan Gabriel por la respuesta. Para la semana pasada tuve que usar logos web app para cambiar el diseño de los slides paea el sermon

Esperemos que se soluciones PRONTO!!! 

Bendicones y gracias de nuevo

Posts 836
Juan Gabriel | Forum Activity | Replied: Tue, Apr 23 2019 10:51 AM

Gustavo, se me olvido decirte que con el lenguaje del programa en Ingles si funciona la herramienta multimedia, por si te sirve de algo.

Posts 283
Gustavo Bentos | Forum Activity | Replied: Tue, Apr 23 2019 10:53 AM

Gracias si me sirve, ... Uno de lso grandes HORRORES que cometi al empezar a usar logos fue hacerlo en esañol y no en Ingles ... jajaja pero asis e aprende

Posts 151
LogosEmployee
David Vela (Faithlife) | Forum Activity | Replied: Tue, Apr 23 2019 11:59 AM

Gracias Gustavo por el reporte. Ya están los programadores trabajando en arreglar este tema. Esperamos que esté listo en la próxima actualización, si no antes.

Posts 836
Juan Gabriel | Forum Activity | Replied: Tue, Apr 23 2019 12:19 PM

David Vela (Faithlife):
Esperamos que esté listo en la próxima actualización, si no antes.

Gracias David por tu atención.

Posts 13
Jorge Vilos Barrera | Forum Activity | Replied: Sun, Apr 28 2019 10:02 AM

Juan Gabriel:

La Herramienta Multimedia a tenido problemas desde la ultima actualización.

Aprovecho de comentar que me pasa lo mismo con el sumario teológico.

Un abrazo!

Posts 836
Juan Gabriel | Forum Activity | Replied: Thu, May 2 2019 6:02 AM

En la actualización de la versión Beta 8.5.0.0003 ya esta resuelto no se en en la estable pues no tengo como verificar desde aquí.

Posts 13
Jorge Vilos Barrera | Forum Activity | Replied: Thu, May 2 2019 7:26 AM

Juan Gabriel:

En la actualización de la versión Beta 8.5.0.0003 

Hola Juan Gabriel, 

puedes tener la versión beta?? Cómo?

Saludos, 

Jorge Vilos Barrera.

Posts 836
Juan Gabriel | Forum Activity | Replied: Thu, May 2 2019 7:50 AM

Jorge Vilos Barrera:
puedes tener la versión beta?? Cómo?

Bajo tu responsabilidad.

Aquí te indica como.

Posts 836
Juan Gabriel | Forum Activity | Replied: Thu, May 2 2019 12:11 PM

Debe de estar ya corregido con esta actualización.

https://community.logos.com/forums/t/181121.aspx

 

Posts 13
Jorge Vilos Barrera | Forum Activity | Replied: Thu, May 2 2019 12:42 PM

Juan Gabriel:

Debe de estar ya corregido con esta actualización.

Así es, comprobado!

Ahora pude ver desde el sumario teológico la imagen sin problemas, y cargó muy rápido.

Muchas gracias faithife.

Saludos, 

Jorge Vilos Barrera.

Page 1 of 1 (13 items) | RSS